CCNA V3.1 en français
Semestre 2 - Final

Discutez de ces questions sur le forum Cisco
Back au sommaire

1 Citez des raisons de modifier le paramètre du registre de configuration ? (Choisissez deux réponses.)

Forcer le système à ignorer le fichier de configuration stocké dans la mémoire NVRAM.

Surveiller les changements de mots de passe.

Modifier la séquence POST.

Obliger le routeur à démarrer l'IOS depuis la mémoire NVRAM.

Obliger le système à passer en mode de surveillance ROM.

2 Dans quel ordre la routine de démarrage initial d'un routeur localise-t-elle et charge-t-elle l'IOS si la valeur du registre de configuration est 0x2102 et si aucune commande boot system n'est présente dans le fichier de configuration de démarrage ?

Mémoire flash, mémoire ROM, serveur TFTP

Mémoire RAM, mémoire flash, mémoire NVRAM

Mémoire flash, serveur TFTP, mémoire ROM

Mémoire ROM, serveur TFTP, mémoire flash

Mémoire flash, mémoire NVRAM, mémoire RAM

Mémoire ROM, mémoire flash, serveur TFTP

3 Parmi les propositions suivantes sur le mode setup, lesquelles sont exactes ? (Choisissez trois réponses.)

Il faut appuyer sur les touches Ctrl-z pour mettre fin au mode setup.

Il suffit d'entrer un point d'interrogation (?) pour obtenir de l'aide à tout moment.

Il faut appuyer sur la barre d'espace pour accepter les paramètres par défaut.

Il faut utiliser le mode setup pour entrer des fonctions de protocole complexes.

Il faut appuyer sur la Entrée pour accepter les paramètres par défaut.

Il faut appuyer sur les touches Ctrl-c pour interrompre la boîte de dialogue de configuration.

4 Au cours du démarrage initial du routeur, la ligne suivante apparaît :"NVRAM invalid, possibly due to write erase."Quelles sont les raisons possibles de ce message ? (Choisissez deux réponses.)

Le fichier de configuration de démarrage n'a pas été enregistré dans la mémoire RAM avant le redémarrage.

L'IOS a été effacé.

Le routeur n'a pas été configuré.

Le fichier de configuration de démarrage est introuvable.

Le routeur n'entre pas dans le dialogue de la configuration initiale.

5 Parmi les commandes boot system suivantes, lesquelles sont valides ? (Choisissez deux réponses.)

Router(config)# boot system ram

Router(config)# boot system rom

Router(config)# boot system IOS flash

Router(config)# boot system flash c2600-d-mz.121-3 192.168.10.5

Router(config)# boot system tftp c1700-l-mz.131-2 172.16.24.7

6 Le routeur A et le routeur B ont été correctement configurés pour utiliser le protocole RIP comme protocole de routage dynamique et toutes les interfaces du routeur A et du routeur B indiquent que l'interface et le protocole de ligne sont activés. RIP est ensuite configuré sur le routeur C à l'aide des commandes suivantes : RouterC(config)# router rip RouterC(config-router)# network 192.168.4.0 RouterC(config-router)# network 172.16.0.0 Si aucun routage supplémentaire n'est configuré sur les routeurs A, B et C, quel sera le résultat ?

TCPIP IPV6 VOIP VPN IP IPV4

Les réseaux 192.168.12.0/24, 192.168.4.0/24 et 172.16.0.0/16 ne seront pas accessibles depuis le routeur A.

Le routeur A n'aura pas connaissance du réseau 192.168.12.0/24, mais disposera de routes vers les réseaux 192.168.4.0/24 et 172.16.0.0/16.

Les routeurs A, B et C auront accès à tous les réseaux affichés dans le schéma.

Les réseaux 192.168.4.0/24 et 172.16.0.0/16 ne seront pas accessibles depuis les routeurs A et B.

7 Le routeur A est connecté directement aux réseaux apparaissant dans le schéma et sa route par défaut est en direction du routeur B. Toutes les interfaces sont actives et correctement adressées. Toutefois, lorsque le poste de travail sur le réseau 172.16.4.0/24 envoie un paquet à l'adresse de destination 172.16.201.5, ce dernier est supprimé par le routeur A. Quelle peut en être la raison ?

TCPIP IPV6 VOIP VPN IP IPV4

La commande ip classless n'est pas activée sur le routeur A.

Le routeur B se trouve dans un système autonome différent de celui du routeur A.

Les routeurs A et B utilisent des protocoles de routage différents.

Le routeur A n'a pas de route dans sa table de routage qui inclue l'adresse 172.16.201.5.

8 Un administrateur réseau a activé le protocole RIP sur les routeurs B et C du schéma du réseau. Quelles commandes parmi les suivantes empêchent les mises à jour RIP d'être envoyées au routeur A ?

TCPIP IPV6 VOIP VPN IP IPV4

A(config)# router ripA(config-router)# passive-interface S0/0

B(config)# router ripB(config-router)# network 192.168.25.48B(config-router)# network 192.168.25.64

A(config)# router ripA(config-router)# no network 192.168.25.32

B(config)# router ripB(config-router)# passive-interface S0/0

A(config)# no router rip

9 Quel composant de routeur stocke les informations affichées lorsque la commande show ip route est utilisée ?

Le processeur

La mémoire flash

La mémoire NVRAM

La mémoire RAM

10 Si un PC ne dispose pas de la connectivité réseau à un routeur, quel port du routeur pouvez-vous utiliser pour pouvoir y accéder ?

Console

Ethernet

Série

VTY

11 Quelles informations le démarrage initial d'un routeur fournit-il ? (Choisissez deux réponses.)

La valeur du registre de configuration

Le nombre et le type d'interfaces installées

Le modèle de routeur et la quantité de mémoire disponible

La quantité de mémoire requise pour charger l'IOS et la configuration

Le nombre d'interfaces disposant de câbles connectés

12 Parmi les propositions suivantes, lesquelles décrivent les équipements portant la mention « ? » dans le schéma ? (Choisissez trois réponses.)

TCPIP IPV6 VOIP VPN IP IPV4

ETCD

L'unité CSU/DSU

Le commutateur LAN

Un modem

Le concentrateur

13 Quelles sont les fonctions principales d'un routeur ? (Choisissez deux réponses.)

La commutation de paquets

La microsegmentation.

La résolution de noms de domaine

Le choix des chemins

Le contrôle de flux

14 Parmi les propositions suivantes, lesquelles sont des affirmations correctes vérifiées par le routeur (voir le schéma) ? (Choisissez deux réponses.)

TCPIP IPV6 VOIP VPN IP IPV4

La connectivité de la couche 3 existe entre BigCity et les équipements de la colonne de l'identifiant.

La connectivité de la couche 2 existe entre BigCity et les équipements de la colonne de l'identifiant.

Tous les équipements de la colonne de l'identifiant utilisent le protocole TCP/IP.

Tous les équipements affichés dans la colonne de l'identifiant peuvent recevoir une requête ping de BigCity.

Tous les équipements répertoriés dans la colonne de l'identifiant sont directement connectés à BigCity.

15 Que se passe-t-il lorsque vous définissez les bits du champ d'amorçage à la valeur binaire "0000" dans le registre de configuration ? (Choisissez deux réponses.)

Le fichier de configuration de démarrage est ignoré au démarrage.

Le routeur charge l'IOS à partir de la mémoire Flash.

Le routeur passe en mode de surveillance ROM lors du chargement suivant.

Le routeur passe en mode d'amorçage ROM et ses capacités deviennent limitées.

L'administrateur peut entrer la commande b pour démarrer l'IOS manuellement.

16 Que peut faire un administrateur réseau pour récupérer un mot de passe de routeur perdu ?

Recharger ou réinitialiser le routeur.

Ouvrir une session Telnet depuis un autre routeur et émettre la commande show running-config pour afficher le mot de passe.

Démarrer le routeur en mode de surveillance ROM et le configurer pour qu'il ignore la mémoire NVRAM lors de son initialisation.

Démarrer le routeur en mode bootROM et entrer la commande b pour charger l'IOS manuellement.

17 Quels composants du routeur sont correctement décrits ? (Choisissez deux réponses.)

Mémoire ROM - Elle contient le fichier de configuration de sauvegarde.

Mémoire RAM - Elle charge le système d'exploitation.

Mémoire NVRAM - Elle stocke le fichier de configuration.

Mémoire Flash - Elle exécute des diagnostics au démarrage.

Test POST - Il exécute des diagnostics sur les modules matériels.

Mémoire DRAM - Elle charge le bootstrap.

18 Parmi les commandes suivantes, laquelle permet de configurer correctement une liste de contrôle d'accès étendue ? (Choisissez deux réponses.)

Router(config)# access-list 18 permit tcp host 192.168.73.3 eq 25

Router(config)# access-list 102 permit tcp 10.43.0.0 0.0.255.255 any eq 80

Router(config)# access-list 187 permit tcp host 192.168.42.34 172.29.0.0 0.0.255.255 eq 23

Router(config)# access-list 99 permit host 10.217.32.3

Router(config)# access-list 128 permit tcp host 192.168.100.31 eq 23

19 La liste de contrôle d'accès suivante a été créée pour que le trafic provenant de l'hôte 172.23.40.36 ne puisse pas accéder au réseau 192.168.34.0.access-list 44 deny host 172.23.40.36access-list 44 permit anyObservez le schéma. Quel groupe de commandes permet de placer correctement cette liste de contrôle d'accès de façon à ce que seul l'accès au réseau 192.168.34.0 soit refusé à l'hôte ?

TCPIP IPV6 VOIP VPN IP IPV4

Rome(config)# interface fa0/0Rome(config-if)# ip access-group 44 in

Rome(config)# interface s0/1Rome(config-if)# ip access-group 44 out

Tokyo(config)# interface s0/0Tokyo(config-if)# ip access-group 44 in

Tokyo(config)# interface fa0/0Tokyo(config-if)# ip access-group 44 out

20 Examinez le schéma. Vous devez établir la communication entre le LAN connecté à l'interface fa0/0 du routeur du Kansas et l'interface fa0/0 du routeur du Maine. Tous les hôtes de ces LAN doivent également être connectés à Internet. Quelles commandes permettent d'établir cette communication ? (Choisissez trois réponses.)

TCPIP IPV6 VOIP VPN IP IPV4

Kansas(config)# ip route 192.168.6.0 255.255.255.0 172.18.64.2

Kansas(config)# ip route 192.168.6.0 255.255.255.0 s0/1

Kansas(config)# ip route 0.0.0.0 0.0.0.0 s0/1

Maine(config)# ip route 192.168.6.0 255.255.255.0 172.18.64.1

Maine(config)# ip route 0.0.0.0 0.0.0.0 s0/1

Maine(config)# ip route 172.16.32.0 255.255.255.0 172.18.64.2

21 Un administrateur réseau doit configurer une interface série avec une adresse IP. La configuration doit également identifier le site distant auquel l'interface est connectée. Quelles commandes permettent de remplir ces conditions ?

Chicago(config)# description San Jose T1 Chicago(config)# interface serial0/0 Chicago(config-if)# ip address 192.168.204.9 255.255.255.252

Chicago(config)# interface serial0/0 Chicago(config-if)# ip address 192.168.204.9 255.255.255.252 Chicago(config-if)# description San Jose T1

Chicago(config)# interface serial0/0 Chicago(config-if)# ip address 192.168.204.9 netmask 255.255.255.252 Chicago(config-if)# description San Jose T1

Chicago(config)# interface serial0/0 Chicago(config-if)# ip address 192.168.204.9 255.255.255.252 Chicago(config-if)# remote site San Jose T1

Chicago(config)# interface serial0/0 Chicago(config-if)# ip address 192.168.204.9 255.255.255.252 Chicago(config-if)# interface description San Jose T1

22 Un administrateur réseau émet la commande erase startup-config sur un routeur configuré avec le registre de configuration défini sur 0x2102 et obtient les messages suivants :Erasing the nvram filesystem will remove all files! Continue? [Confirm] [OK] Erase of nvram: complete Si le routeur est mis hors tension subitement après cette séquence, que se passe-t-il lorsque le courant est rétabli ?

Le routeur passe en mode de surveillance ROM après le test automatique de mise sous tension (POST).

Le routeur charge le dernier fichier de configuration valide connu.

Le routeur passe en mode Rx-boot.

Le routeur invite l'utilisateur à passer en mode setup ou à continuer sans passer en mode setup.

23 Un administrateur réseau souhaite charger un fichier de configuration depuis un serveur TFTP vers la mémoire NVRAM d'un routeur. Quelle méthode parmi les suivantes crée un fichier de configuration de démarrage dans la mémoire NVRAM qui correspond au contenu du fichier de configuration sur le serveur TFTP ?

Copie du fichier de configuration depuis un serveur TFTP à l'aide de la commande copy tftp startup-config.

Copie du fichier de configuration depuis un serveur TFTP à l'aide de la commande copy <filename< startup-config.

Copie du fichier vers la mémoire RAM depuis la connexion console à l'aide de la commande copy tftp running-config, suivie du chargement du routeur pour utiliser la nouvelle configuration.

Collage du fichier de configuration dans la ligne de commande du routeur en mode de configuration globale, puis envoi de la commande copy startup-config running-config.

24 Que se passe-t-il si la commande service password-encryption est entrée dans un routeur ? (Choisissez deux réponses.)

Seul le mot de passe du mode utilisateur pourra être crypté.

Un algorithme de hachage MD5 sera défini sur tous les mots de passe non cryptés.

Un cryptage simple sera appliqué à tous les mots de passe non cryptés.

Grâce à cette commande, le mot de passe « enable secret » sera crypté.

Un algorithme de hachage MD5 sera appliqué pour crypter les mots de passe de la console et Telnet.

LLes mots de passe du mode utilisateur, Telnet et « enable » seront cryptés.

25 Parmi les propositions suivantes, lesquelles décrivent les interfaces Ethernet et série d'un routeur ? (Choisissez deux réponses.)

Elles sont activées par défaut.

Elles peuvent être désactivées pour des raisons d'administration à l'aide de la commande shutdown.

Elles doivent être configurées avec une adresse IP et un masque de sous-réseau afin de transmettre des paquets.

Elles doivent être configurées avec une adresse IP et une fréquence d'horloge afin de transmettre des paquets.

Elles peuvent être désactivées pour des raisons d'administration à l'aide de la commande no shutdown.

26 Lors de la planification d'une mise à niveau de l'IOS, l'administrateur émet la commande show version. D'après les résultats figurant sur le schéma, quel est l'emplacement d'amorçage actuel de l'IOS ?

TCPIP IPV6 VOIP VPN IP IPV4

La mémoire RAM

La mémoire NVRAM

La mémoire flash

La mémoire ROM

27 Parmi les propositions suivantes relatives à la description d'une interface, lesquelles sont exactes ? (Choisissez trois réponses.)

Il s'agit d'un message qui s'affiche à la connexion.

Elle n'affecte pas le fonctionnement du routeur.

Elle contient les identificateurs de circuit de l'interface par défaut.

Elle permet au personnel de support de mieux comprendre la portée d'un problème sur l'interface.

Elle peut aider à identifier l'objectif et l'emplacement de l'interface.

Elle gaspille de la bande passante et ralentit la résolution des problèmes d'interface.

28 Parmi les propositions suivantes, lesquelles décrivent Telnet sur un routeur ? (Choisissez deux réponses.)

Des sessions Telnet entrantes simultanées peuvent être hébergées par un routeur.

Telnet est le mécanisme de test le plus basique qui soit.

Une session Telnet peut uniquement être initiée en mode EXEC privilégié.

Cinq lignes Telnet séparées sont spécifiées par la configuration line vty 0 4.

TTelnet est classé en tant que protocole de couche réseau.

29 Aucun des routeurs du schéma ne dispose d'une table d'hôtes ou d'un serveur DNS disponible. Les interfaces et mots de passe ont été configurés correctement. Quelles commandes parmi les suivantes permettent d'initier une session Telnet ? (Choisissez deux réponses.)

TCPIP IPV6 VOIP VPN IP IPV4

ATL> connect CHI

ATL> telnet CHI

ATL# 192.168.4.2

ATL# connect ATL

CHI# telnet 192.168.4.1

CHI# telnet ATL

30 Vous devez modifier les mots de passe du routeur en raison d'une violation de sécurité. Quelles informations donnent les entrées de configuration suivantes ? (Choisissez deux réponses.)Router(config)# line vty 0 3Router(config-line)# password c13c0Router(config-line)# login

Ces entrées spécifient trois lignes Telnet pour l'accès à distance.

Ces entrées spécifient quatre lignes Telnet pour l'accès à distance.

Ces entrées définissent les mots de passe console et Telnet sur « c13c0 ».

L'accès Telnet sera refusé parce que la configuration Telnet est incomplète.

L'accès sera autorisé via Telnet si vous utilisez « c13c0 » comme mot de passe.

31 Supposons que la liste de contrôle d'accès suivante soit correctement appliquée à une interface de routeur, que peut-on conclure de cet ensemble de commandes ? (Choisissez deux réponses.)Router(config)# access-list 165 deny tcp 192.28.115.0 0.0.0.255 172.20.0.0 0.0.255.255 eq 23Router(config)# access-list 165 permit ip any any

Il s'agit d'une liste d'accès IP standard qui refuse l'accès Telnet du réseau 192.28.115.0 au réseau 172.20.0.0.

L'accès de tout le trafic Telnet destiné au réseau 172.20.0.0 depuis tout réseau sera refusé.

L'accès Telnet du réseau 192.28.115.0 est refusé au réseau 172.20.0.0.

L'accès Telnet du réseau 172.20.0.0 est refusé au réseau 192.28.115.0.

Tout le trafic FTP et HTTP destiné au réseau 172.20.0.0 sera autorisé.

32 La liste d'accès suivante a été correctement appliquée à une interface de réseau :access-list 52 deny 172.30.65.52access-list 52 permit anyParmi les propositions suivantes concernant cette liste, lesquelles sont vraies ? (Choisissez trois réponses.)

Cette liste d'accès n'est pas valide car la commande ne contient pas le masque générique.

Un masque générique de 0.0.0.0 est supposé pour le réseau 172.30.65.52.

Il s'agit d'une liste d'accès IP étendue.

Tout le trafic provenant de 172.30.65.51 est autorisé.

Il s'agit d'une liste d'accès IP standard.

33 access-list 199 deny tcp 178.15.0.0 0.0.255.255 any eq 23access-list 199 permit ip any anySupposons que cette liste d'accès a été correctement appliquée à une interface de routeur. Quelles propositions décrivent le trafic sur le réseau ? (Choisissez deux réponses.)

Tout le trafic FTP du réseau 178.15.0.0 est autorisé.

Tout le trafic Telnet destiné au réseau 178.15.0.0 sera refusé.

Le trafic Telnet et FTP sera autorisé depuis tous les hôtes du réseau 178.15.0.0 vers toute destination.

Le trafic Telnet ne sera autorisé depuis les hôtes du réseau 178.15.0.0 vers aucune destination.

Le trafic Telnet ne sera autorisé vers les hôtes sur le réseau 178.15.0.0 depuis aucune destination.

34 Examinez le schéma. Quelle commande permet de créer une liste d'accès standard qui s'applique au trafic sortant sur l'interface Fa0/0 du routeur A et refuse le trafic IP provenant de tout hôte sur le réseau 172.16.34.0/24 destiné au réseau 192.168.5.0/24 mais en autorisant tout autre trafic IP ?

TCPIP IPV6 VOIP VPN IP IPV4

access-list 2 deny 172.16.34.0 0.0.0.0access-list 2 permit any

access-list 33 deny 172.16.34.0 0.0.0.255access-list 33 permit any

access-list 42 deny 172.16.34.0access-list 42 permit any

access-list 56 deny tcp 172.16.34.0access-list 56 permit ip any

35 En vous basant sur les entrées de la table de routage et le réseau du schéma, combien de temps s'écoulera avant que le routeur A s'attende à recevoir une nouvelle mise à jour du routeur B ?

TCPIP IPV6 VOIP VPN IP IPV4

5 secondes

13 secondes

17 secondes

25 secondes

65 secondes

90 secondes

36 Examinez le schéma. Quelle série de commandes crée des routes statiques permettant au routeur A et au routeur B de livrer des paquets destinés au LAN A et au LAN B et de diriger tout autre trafic sur Internet ?

TCPIP IPV6 VOIP VPN IP IPV4

RouterA(config)# ip route 10.90.3.0 255.255.255.0 192.168.3.2 RouterB(config)# ip route 192.168.2.0 255.255.255.0 192.168.3.1 RouterB(config)# ip route 0.0.0.0 0.0.0.0 s0/0

RouterA(config)# ip route 10.90.3.0 255.255.255.0 192.168.3.2 RouterA(config)# ip route 0.0.0.0 0.0.0.0 192.168.3.2 RouterB(config)# ip route 192.168.2.0 255.255.255.0 192.168.3.1

RouterA(config)# ip route 0.0.0.0 0.0.0.0 192.168.3.2 RouterB(config)# ip route 192.168.2.0 255.255.255.0 192.168.3.1 RouterB(config)# ip route 172.20.20.4 255.255.255.252 s0/0

RouterA(config)# ip route 0.0.0.0 0.0.0.0 192.168.3.2 RouterB(config)# ip route 192.168.2.0 255.255.255.0 192.168.3.1 RouterB(config)# ip route 0.0.0.0 0.0.0.0 s0/0

37 Quelle liste de contrôle d'accès peut être appliquée à la direction sortante de l'interface Serial 0/0 sur le routeur B du schéma pour autoriser le trafic IP du LAN A vers Internet et autoriser le trafic Web du LAN B vers Internet, mais refuser tout autre trafic sur Internet ?

TCPIP IPV6 VOIP VPN IP IPV4

access-list 98 permit 192.168.2.0 0.0.0.255 anyaccess-list 98 permit tcp 10.90.3.0 0.0.0.255 any eq www

access-list 125 permit ip 192.168.2.0 0.0.0.255 anyaccess-list 125 permit tcp 10.90.3.0 0.0.0.255 any eq www

access-list 132 permit ip 192.168.2.0 0.0.0.255 anyaccess-list 132 permit tcp 10.90.3.0 0.0.0.255 any eq wwwaccess-list 132 permit ip any any

access-list 156 permit ip 192.168.2.0 0.0.0.255 anyaccess-list 156 permit ip 10.90.3.0 0.0.0.255 any eq www

38 Que se passe-t-il lorsque la liste de contrôle d'accès est appliquée en entrée aux deux interfaces FastEthernet du routeur A du schéma ?access-list 125 permit tcp 192.168.2.0 0.0.0.255 10.90.3.0 0.0.0.255 eq 23access-list 125 permit tcp 10.90.3.0 0.0.0.255 192.168.2.0 0.0.0.255 eq 23access-list 125 permit tcp 192.168.2.0 0.0.0.255 any eq www

TCPIP IPV6 VOIP VPN IP IPV4

Les postes de travail A et B peuvent se connecter l'un à l'autre via le protocole Telnet. Le poste de travail A est autorisé à accéder aux serveurs Web sur Internet, tandis que l'accès Web à Internet est refusé au poste de travail B.

Les postes de travail A et B peuvent se connecter l'un à l'autre via le protocole Telnet. Le trafic en provenance de toute autre source est refusé.

La liste de contrôle d'accès n'a aucun effet car elle doit être appliquée en sortie sur les interfaces FastEthernet.

La liste de contrôle d'accès refuse tout trafic en raison de la commande implicite deny ip any any située à la fin de la liste.

39 Parmi les situations suivantes, lesquelles empêchent le chargement de la plate-forme logicielle Cisco IOS depuis la mémoire flash ? (Choisissez deux réponses.)

Un registre de configuration défini sur 0x2102

Un fichier de configuration de démarrage manquant

Une commande boot system absente du fichier de configuration de démarrage

Un paramètre du registre de configuration incorrect

Un champ d'amorçage défini sur 2

40 Examinez le schéma. Un administrateur réseau dispose d'une connexion au routeur A. Les requêtes ping vers le routeur B fonctionnent, mais celles envoyées aux routeurs C et D échouent. Quelle est la première étape dans la résolution de ce problème ?

TCPIP IPV6 VOIP VPN IP IPV4

Utiliser la commande show cdp neighbors detail à partir du routeur A pour collecter des données sur tous les routeurs Cisco du réseau.

Utiliser la commande traceroute pour découvrir avec certitude quelle liaison du réseau ne fonctionne plus.

Utiliser une requête ping étendue depuis le routeur A vers chaque routeur du réseau.

Utiliser la commande show interfaces depuis une session Telnet sur le routeur B pour vérifier la connexion au routeur C.

41 Parmi les propositions suivantes, lesquelles décrivent le protocole CDP (Cisco Discovery Protocol) ? (Choisissez trois réponses.)

Il fournit des informations sur les routeurs Cisco directement connectés pour lesquels le protocole CDP est activé.

Il peut uniquement être configuré entre des périphériques Cisco.

Il permet de déboguer les problèmes de connectivité de la couche 4.

Il doit être désactivé sur les ports non administrés localement.

Il présente un risque potentiel de sécurité.

42 Quelles dispositions permettent de créer une connexion physique fonctionnelle entre une console de routeur et un terminal ? (Choisissez deux réponses.)

Utiliser un câble croisé pour connecter le port série du terminal au port console du routeur.

Utiliser un câble à paires inversées pour connecter la carte réseau du terminal au port console du routeur.

Utiliser un adaptateur RJ-45 à DB-9 sur le port série du terminal pour le connecter au câble de la console du routeur.

Utiliser un émetteur-récepteur pour connecter un câble droit au port console du routeur.

Utiliser un câble droit pour connecter le port console du routeur à la carte réseau du terminal.

Utiliser un câble à paires inversées pour connecter le port série du terminal au port console du routeur.

43 Examinez le schéma. Si l'on suppose que les métriques par défaut sont utilisées et que le réseau a complètement convergé, quel chemin d'accès le protocole de routage IGRP utilise-t-il pour envoyer un paquet du routeur A au routeur F ?

TCPIP IPV6 VOIP VPN IP IPV4

A, D, E, F

A, B, D, E, F

A, C, D, E, G, F

A, B, D, E, G, F

44 En vous basant sur le résultat partiel suivant de la commande show ip route, pouvez-vous dire quel protocole de routage est configuré sur le routeur ?I 172.16.3.0/24 [100/80135] via 172.16.2.2, 00:00:27, Serial0/0

Le protocole RIP v1

Le protocole RIP v2

Le protocole IGRP

Le protocole EIGRP

Le protocole OSPF

Le protocole IGP

45 Parmi les propositions suivantes sur les protocoles routés, lesquelles sont exactes ? (Choisissez deux réponses.)

Ils fournissent suffisamment d'informations dans l'adresse de la couche 3 pour permettre le transfert d'un paquet d'un réseau à un autre.

Ils transportent les données utilisateurs entre les réseaux.

Ils permettent aux routeurs de partager des informations sur les réseaux et sur leur proximité.

Ils sont utilisés par les routeurs pour tenir à jour les tables de routage.

Les protocoles RIP et IGRP sont des protocoles routés.

46 Que peut déduire un technicien du support Cisco du nom de fichier IOS c2600-d-mz.121-3 ? (Choisissez trois réponses.)

Le format du fichier

La configuration requise pour la mémoire RAM du fichier

Le numéro de version du fichier

La taille du fichier

La plate-forme du fichier

47 Quelles commandes affichent l'état et l'adresse IP de toutes les interfaces d'un routeur ? (Choisissez deux réponses.)

show protocols

show ip protocols

show version

show interfaces

show ip ports

48 Parmi les propositions suivantes relatives aux protocoles IGRP et RIP, lesquelles sont exactes ? (Choisissez deux réponses.)

IGRP utilise une combinaison de différentes métriques pour la sélection des chemins.

RIP est un protocole propriétaire développé par Cisco.

RIP a la capacité d'évoluer pour des réseaux importants.

IGRP a la capacité d'évoluer pour des réseaux importants.

Discutez de ces questions sur le forum Ciscoa>
Back au sommaire



mot clé : fr cisco ccna réponses francais tcpip vpn question entrainement semestre reponse voip frenche ipv4 Examen questions blanc ip module ipv6

Copyright © 2011-2015 FrameIP TcpIP. Tous droits réservés. Les marques et marques commerciales mentionnées appartiennent à leurs propriétaires respectifs. L'utilisation de ce site Web TcpIP implique l'acceptation des conditions d'utilisation et du règlement sur le respect de la vie privée.
Sécurité entreprise Téléphonie entreprise Expert de votre Infrastructure Test ADSL Serinya Operateur Telecom