CCNA V3.1 en français
Semestre 3 - Final

Discutez de ces questions sur le forum Cisco
Back au sommaire

1 Observez le schéma ci-dessus. Le réseau est stabilisé et SW-F est le pont racine de l'arbre STP. Le trafic réseau indique que SW-A était un meilleur choix pour le pont racine. Comment l'administrateur réseau peut-il modifier le pont racine ?

TCPIP IPV6 VOIP VPN IP IPV4

Il définit la priorité du pont de SW-F sur une valeur inférieure.

Il définit la priorité du pont de SW-F sur une valeur supérieure.

Il définit la priorité du pont de SW-A sur une valeur inférieure.

Il définit la priorité du pont de SW-A sur une valeur supérieure.

2 Quand devez-vous désactiver le résumé automatique pour le protocole EIGRP ?

Lorsqu'un routeur n'a pas découvert un voisin en trois minutes.

Lorsqu'un routeur comprend plus de trois interfaces actives.

Lorsqu'un routeur est relié à des réseaux non contigus.

Lorsqu'un routeur comprend moins de cinq interfaces actives.

3 Quelle commande permet d'obtenir les informations présentées dans l'encadré ci-dessus ?

TCPIP IPV6 VOIP VPN IP IPV4

show vlan ifindex

show vlan id

show vlan brief

show running-config

4 Examinez le schéma. L'administrateur réseau a déterminé que RTRA doit être le DR étant donné qu'il s'agit du routeur le plus puissant. Quelle commande parmi les suivantes permet de contrôler le processus de sélection ?

TCPIP IPV6 VOIP VPN IP IPV4

RTRA(config)# interface fastethernet 0/0RTRA(config-if)# ospf priority 0

RTRA(config)# interface fastethernet 0/0RTRA(config-if)# ip ospf priority 255

RTRA(config)# ospf priority 1

RTRA(config)# ip ospf priority 255

RTRA(config)# interface fastethernet 0/0RTRA(config-if)# ip ospf priority 0

5 Parmi les propositions suivantes, lesquelles sont des caractéristiques des protocoles de routage à état de liens ? (Choisissez trois réponses.)

Des mises à jour régulières sont envoyées toutes les 120 secondes aux routeurs voisins.

Chaque routeur transmet l'intégralité de sa table de routage aux routeurs voisins.

Les routeurs envoient des mises à jour chaque fois qu'une modification de réseau est détectée.

Les protocoles de routage à état de liens convergent plus rapidement que les protocoles de routage à vecteur de distance.

Après la convergence, les protocoles de routage à état de liens utilisent plus de bande passante que les protocoles de routage à vecteur de distance.

Les protocoles de routage à état de liens sont moins enclins à générer des boucles de routage que les protocoles de routage à vecteur de distance.

6 Examinez le schéma. Quel est le résultat des sélections DR dans le réseau représenté sur le schéma à l'aide d'une entrée OSPF ? (Choisissez trois réponses.)

TCPIP IPV6 VOIP VPN IP IPV4

RTC devient le routeur désigné du réseau 10.5.0.0/24.

RTD devient le routeur désigné du réseau 10.5.0.0/24.

RTA devient le routeur désigné du réseau 10.4.0.0/24.

RTD devient le routeur désigné du réseau 10.4.0.0/24.

RTB devient le routeur désigné du réseau 10.7.0.0/24.

RTD devient le routeur désigné du réseau 10.7.0.0/24.

7 L'administrateur réseau représenté sur le schéma est connecté au commutateur 3 via une connexion Ethernet locale. Il a besoin de vérifier les paramètres de configuration du commutateur 2 qui vient d'être installé. Que doit-il faire pour accéder au commutateur 2 par l'intermédiaire d'un navigateur Web ? (Choisissez trois réponses.)

TCPIP IPV6 VOIP VPN IP IPV4

Configurer le nom d'hôte sur le commutateur 2.

Activer le service HTTP sur le commutateur 2.

Définir le mot de passe VLAN d'administration.

Configurer les paramètres d'adressage IP sur le commutateur 2.

Établir la connectivité de l'hôte vers le commutateur 2.

8 Quelles tâches doivent être exécutées pour configurer une interface de routeur destinée à desservir le nouveau réseau 192.168.10.64/27 et à annoncer ce dernier via le protocole RIP v2 ? (Choisissez trois réponses.)

RIP v2 doit être configuré avec la commande network et le numéro IP du nouveau réseau.

RIP v2 doit être configuré avec la commande network, l'adresse hôte IP et le masque de sous-réseau de la nouvelle interface active.

Le routeur doit être configuré à l'aide de la commande ip subnet-zero de façon à ce que ce réseau puisse être ajouté et annoncé.

Une adresse hôte réseau et un masque de sous-réseau doivent être appliqués à la nouvelle interface active.

Le protocole de routage doit être activé à l'aide des commandes router rip et version 2.

RIP v2 doit être configuré sur les autres routeurs d'entreprise avec une entrée pour le nouveau réseau.

9 Parmi les propositions suivantes concernant des routeurs exécutant le protocole EIGRP, lesquelles sont exactes ? (Choisissez trois réponses.)

Ils prennent en charge plusieurs protocoles routés.

Ils prennent en charge les protocoles à état de liens uniquement.

Ils envoient l'intégralité de leurs tables de routage aux routeurs voisins.

Ils envoient des mises à jour de routage partielles en réponse aux modifications topologiques.

Ils envoient des mises à jour de routage à tous les autres routeurs du réseau.

Ils utilisent des paquets HELLO pour signaler leur état aux routeurs voisins.

10 Une partie du réseau représenté sur le schéma utilise le protocole IGRP et une autre partie le protocole EIGRP. Parmi les propositions suivantes relatives à ce réseau, laquelle est exacte ?

TCPIP IPV6 VOIP VPN IP IPV4

Le trafic IP ne pourra pas être acheminé à partir du réseau 192.168.1.0 vers le réseau 10.1.1.0.

Le numéro de système autonome du réseau IGRP doit être converti en un numéro de système autonome EIGRP.

La route en direction du réseau 192.168.1.0 sera identifiée en tant que route externe par les routeurs EIGRP.

Le routeur IGRP classera les routes apprises des routeurs EIGRP en tant que routes internes.

Le routeur IGRP ne détectera pas les routeurs EIGRP.

Le protocole EIGRP n'est pas compatible en amont et les routes IGRP ne seront pas détectées.

11 Examinez le schéma. Quelles commandes parmi les suivantes seraient utilisées sur le routeur pour permettre la communication entre les deux hôtes connectés au commutateur ?

TCPIP IPV6 VOIP VPN IP IPV4

interface vlan 2ip address 192.168.2.1 255.255.255.0no shutdowninterface vlan 3ip address 192.168.3.1 255.255.255.0no shutdown

interface fastethernet 0/0no shutdowninterface fastethernet 0/0.2encapsulation dot1q 2ip address 192.168.2.1 255.255.255.0interface fastethernet 0/0.3encapsulation dot1q 3ip address 192.168.3.1 255.255.255.0

interface vlan 2switchport mode trunk dot1qinterface vlan 3switchport mode trunk dot11

interface fastethernet 0/0mode trunk dot1q 2 3ip address 192.168.2.1 255.255.255.0

12 Examinez le schéma. Deux commutateurs Catalyst sont connectés. Les deux commutateurs ont des ports configurés pour les VLAN 3 et 4. Les hôtes connectés au VLAN 3 sur SW-A doivent communiquer avec les hôtes du VLAN 3 sur SW-B. Inversement, les hôtes connectés au VLAN 4 sur SW-A doivent communiquer avec les hôtes du VLAN 4 sur SW-B. Que devez-vous utiliser sur un commutateur Catalyst Cisco pour que cette fonction soit possible sur une seule liaison ?

TCPIP IPV6 VOIP VPN IP IPV4

IEEE 802.1Q

STP

CDP

VTP

13 Utilisez le graphique comme référence. Une société utilise toujours la dernière adresse IP disponible dans un sous-réseau en tant qu'adresse IP de routeur. Un administrateur de réseau utilise un ordinateur portable pour se connecter à SW2 à l'aide d'un câble console. Quelle commande devra-t-il utiliser afin de configurer une passerelle par défaut sur le commutateur ?

TCPIP IPV6 VOIP VPN IP IPV4

ip route 0.0.0.0 0.0.0.0 192.168.10.1

ip default-gateway 192.168.10.254

ip default-route 10.0.1.254

ip route 10.10.1.254 255.255.255.0 fastethernet 0/0

ip gateway 192.168.10.1

14 Quelle est la première étape du processus « Spanning Tree » ?

Choisir un commutateur désigné.

Utiliser un routeur pour localiser une passerelle par défaut.

Choisir un pont racine.

Déterminer le coût du chemin de chaque port actif sur le commutateur.

15 Examinez le schéma. Quel est le premier paramètre utilisé pour déterminer quel commutateur a été sélectionné comme pont racine dans le processus « Spanning Tree » ?

TCPIP IPV6 VOIP VPN IP IPV4

L'adresse de la couche supérieure 2

Le numéro de priorité le plus élevé

Le coût total du chemin le plus élevé

Une adresse de la couche inférieure 2

Le numéro de priorité le plus bas

Le coût total du chemin le plus bas

16 Examinez le schéma et la table de routage. À quoi correspond le nombre 128 figurant sur la ligne suivante et apparaissant en gras dans le schéma : O 192.168.12.236/30 [110/128] via 192.168.12.233, 00:35:36, Serial0

TCPIP IPV6 VOIP VPN IP IPV4

Il s'agit de la métrique OSPF, autrement dit le coût.

Il s'agit de la distance administrative du protocole OSPF.

Il s'agit de la valeur affectée par l'algorithme Dijkstra qui désigne à combien de sauts de distance le réseau se trouve.

Il s'agit de la valeur affectée à une interface utilisée par l'algorithme DUAL pour déterminer la métrique.

17 Parmi les propositions suivantes, laquelle est exacte dans la mesure où le mode VTP est configuré sur un réseau commuté qui intègre des VLAN ?

VTP est uniquement compatible avec la norme 802.1Q.

VTP complique davantage l'administration d'un réseau commuté.

Tous les paquets HELLO d'un VTP sont routés via les interfaces VLAN 1.

Les changements apportés au réseau peuvent être communiqués à tous les commutateurs dynamiquement.

18 Examinez le schéma. Quelles adresses parmi les suivantes constituent le résumé le plus efficace des routes associées au routeur A ?

TCPIP IPV6 VOIP VPN IP IPV4

192.168.4.0 /20

192.168.0.0 /16

192.168.4.0 /24

192.168.8.0 /22

192.168.8.0 /29

192.168.8.0 /30

19 Un commutateur fonctionne en mode client VTP. Parmi les propositions suivantes sur les opérations que le commutateur peut effectuer, laquelle est exacte ?

Les VLAN qui sont créés ne sont pas inclus dans les annonces.

Il peut uniquement adopter les changements VLAN annoncés depuis un serveur VTP.

Il annonce les changements de topologies vers tous les ports agrégés.

Il peut modifier les VLAN existants, mais pas en créer.

Il peut créer et modifier des VLAN, mais pas en supprimer.

20 Un administrateur réseau demande à un assistant de supprimer plusieurs VLAN d'un commutateur. Lorsque l'assistant entre la commande no vlan 1, il reçoit une erreur. Quelle est la cause de cette erreur ?

Les VLAN ne peuvent pas être supprimés avant que tous les ports aient été retirés de l'attribution VLAN.

Les VLAN peuvent uniquement être détectés par l'utilisateur qui les a créés.

Le VLAN 1 ne peut pas être supprimé tant qu'un autre réseau LAN virtuel ne reprend pas ses tâches.

Le VLAN1 est le LAN virtuel par défaut et ne peut pas être supprimé.

La commande n'a pas été saisie correctement, ce qui a entraîné une erreur de syntaxe.

21 Examinez le schéma. En supposant que les VLAN ne sont pas configurés sur le commutateur, combien de domaines de broadcast sont présents ?

TCPIP IPV6 VOIP VPN IP IPV4

Un

Deux

Trois

Quatre

Cinq

Six

22 Quels sont les avantages à ajouter un commutateur à un réseau ? (Choisissez deux réponses.)

Les commutateurs réduisent la taille des domaines de broadcast.

Les commutateurs créent des domaines exempts de collisions.

Les commutateurs diminuent le débit du réseau.

Les commutateurs établissent des circuits virtuels permanents pour la communication.

Les commutateurs permettent une allocation complète de la bande passante.

23 Un administrateur réseau sur le site East doit vérifier la configuration d'un commutateur situé sur le site du Corporate. Il entre la commande show hosts sur le routeur East mais il n'obtient aucun résultat. Quelle commande peut-il utiliser pour accéder au commutateur LAN Corporate, en supposant que l'adresse IP en soit 172.16.15.5/24 ?

TCPIP IPV6 VOIP VPN IP IPV4

dial Corporate 172.16.15.5

line vty 0 4telnet

telnet Corporate

telnet 172.16.15.5

24 Quelles propositions décrivent les fonctions du mode Ethernet full-duplex ? (Choisissez trois réponses.)

Il permet à un hôte d'envoyer et de recevoir des paquets simultanément.

Il nécessite un minimum de deux fils.

Il réduit le nombre de collisions.

Il alloue entre 60 et 80 % de la bande passante disponible dans les deux directions.

Il alloue 100 % de la bande passante dans les deux directions.

Il augmente le nombre de domaines de broadcast.

25 La commande suivante a été ajoutée à la configuration d'un routeur : ip route 192.168.20.0 255.255.255.0 172.16.15.3. Quelle est la conséquence de cet ajout ? (Choisissez deux réponses.)

Une route par défaut va être créée.

Une route statique va être créée.

Les informations sur le réseau 192.168.20.0 apprises dynamiquement seront ignorées aussi longtemps que la route statique existera.

Tous les paquets comprenant une adresse de destination inconnue seront transférés vers l'interface 192.168.20.245.

La route sera ajoutée en tant que route RIP dans la table de routage.

26 Examinez le schéma. Si les commutateurs sont nouveaux et qu'ils sont câblés comme sur ce schéma, lequel d'entre eux deviendra le pont racine ?

TCPIP IPV6 VOIP VPN IP IPV4

SC

CE

JB

JP

JN

Impossible à déterminer avec les informations fournies.

27 Examinez le schéma. Quelles commandes dirigeraient le trafic sortant du routeur R1 vers le fournisseur de services Internet (ISP) et le trafic entrant du fournisseurs de services Internet vers le réseau 200.1.1.0 ?

TCPIP IPV6 VOIP VPN IP IPV4

R1(config)# ip route 144.1.1.0 255.255.255.192 serial 0/0ISP(config)# ip route 0.0.0.0 0.0.0.0 serial 0/1

R1(config)# ip route 0.0.0.0 0.0.0.0 serial 0/0ISP(config)# ip route 0. 0.0.0 0.0.0.0 serial 0/0

R1(config)# ip route 0.0.0.0 0.0.0.0 serial 0/0ISP(config)# ip route 200.1.1.0 255.255.255.0 serial 0/1

R1(config)# ip route 144.1.1.0 255.255.255.192 serial 0/0ISP(config)# ip route 200.1.1.0 255.255.255.0 serial 0/1

28 Examinez les réseaux représentés sur le schéma. Parmi les configurations suivantes, laquelle est correcte pour le routeur B si le protocole de routage utilisé est OSPF ?

TCPIP IPV6 VOIP VPN IP IPV4

B(config)# router ospf 0B(config-router)# network 10.10.10.64 0.0.0.31 area 0B(config-router)# network 10.10.10.0 0.0.0.3 area 0

B(config)# router ospf 1B(config-router)# network 10.10.10.64 0.0.0.63 area 0B(config-router)# network 10.10.10.0 0.0.0.3 area 0

B(config)# router ospf 99B(config-router)# network 10.10.10.64 255.255.255.224 area 0B(config-router)# network 10.10.10.0 255.255.255.248 area 0

B(config)# router ospf 1B(config-router)# network 10.10.10.64 0.0.0.31 area 0B(config-router)# network 10.10.10.0 0.0.0.3 area 0

29 Examinez le schéma. Les routeurs A et C sont entièrement configurés et l'administrateur doit configurer le protocole de routage sur le routeur B pour que la communication soit possible sur tout le réseau. Quelle commande parmi les suivantes permet de configurer le routage sur le routeur B ?

TCPIP IPV6 VOIP VPN IP IPV4

B(config)# router eigrp 1B(config)# network 192.168.10.0 0.0.0.3B(config)# network 192.168.10.4 0.0.0.3B(config)# network 192.168.10.128 0.0.0.192

B(config)# router eigrp 1B(config)# network 192.168.10.0 0.0.0.3 area 0B(config)# network 192.168.10.4 0.0.0.3 area 0B(config)# network 192.168.10.128 0.0.0.192 area 0

B(config)# router eigrp 1B(config)# network 192.168.10.0 0.0.0.3 no-summaryB(config)# network 192.168.10.4 0.0.0.3 no-summaryB(config)# network 192.168.10.128 0.0.0.192 no-summary

B(config)# router eigrp 1B(config-router)# network 192.168.10.0

30 Examinez le schéma. Les routeurs A et B exécutent le protocole EIGRP et le routeur C exécute le protocole IGRP. Parmi les propositions suivantes, lesquelles sont des conditions nécessaires pour que le routeur C identifie automatiquement les routes depuis les routeurs A et B ?

TCPIP IPV6 VOIP VPN IP IPV4

Les routeurs B et C doivent utiliser le même numéro de système autonome, mais le routeur A peut utiliser un numéro de système autonome différent.

Les routeurs A, B et C doivent tous utiliser le même numéro de système autonome.

Les routeurs B et C doivent tous les deux utiliser la commande redistribute igrp as_number.

Aucune commande n'est nécessaire. Les routes EIGRP sont toujours détectées par les routeurs IGRP.

31 Les employés de la société XYZ connectent leurs ordinateurs portables au LAN du bureau à l'aide de ports Ethernet. Les commutateurs Cisco utilisés sur le réseau de la société sont configurés pour la sécurité des ports. Au niveau de quelle couche du modèle de conception à trois couches ces commutateurs opèrent-ils ?

La couche physique

La couche distribution

La couche liaison de données

La couche accès

La couche principale

32 Examinez le schéma. Le commutateur 2 est relié à des ordinateurs qui appartiennent au LAN virtuel 2. Le commutateur 3 est relié à des ordinateurs qui appartiennent au VLAN 3. Le commutateur 1 est un commutateur Cisco 2926G de couche 3 sur lequel un module de routeur est installé. Le commutateur 1 fournit la connectivité aux autres commutateurs et permet de créer une route entre les VLAN. Au niveau de quelle couche du modèle de conception à trois couches le commutateur 1 opère-t-il ?

TCPIP IPV6 VOIP VPN IP IPV4

La couche physique

La couche liaison de données

La couche principale

La couche accès

La couche réseau

La couche distribution

33 Un administrateur réseau rencontre des problèmes avec des collisions excessives sur le réseau d'entreprise. Si le réseau utilise des concentrateurs, quelle est la manière la plus efficace de réduire le nombre de collisions ?

Ajouter des concentrateurs supplémentaires.

Remplacer les concentrateurs par des commutateurs.

Remplacer les concentrateurs par des points d'accès.

Ajouter un routeur à chaque segment de concentrateur.

34 Quelle commande permet de configurer l'adresse statique indiquée dans l'encadré ci-dessus ?

TCPIP IPV6 VOIP VPN IP IPV4

Switch1(config)#mac-address-table entry 00e0.2917.1884 VLAN 1 fastethernet 04

Switch1(config-if)#mac-address-table entry static 00e0.2917.1884 VLAN 1 fastethernet 04

Switch1(config)#mac-address-table entry 00e0.2917.1884 fastethernet interface 0/4 VLAN 1

Switch1(config)#mac-address-table static 00e0.2917.1884 interface fastethernet 0/4 VLAN 1

Switch1(config-if)#mac-address-table static 00e0.2917.1884 VLAN 1 fastethernet 04

35 Examinez le schéma. Si le réseau exécute OSPF, quels sous-réseaux peuvent être affectés aux liaisons série entre le routeur 2 et les autres routeurs du schéma ?

TCPIP IPV6 VOIP VPN IP IPV4

192.1.1.4/30 et 192.1.1.8/30

192.1.1.32/30 et 192.1.1.160/30

192.1.1.96/30 et 192.1.1.100/30

192.1.1.160/30 et 192.1.1.164/30

192.1.1.192/30 et 192.1.1.196/30

36 Quelle couche du modèle de conception hiérarchique à trois couches combine le trafic de plusieurs répartiteurs intermédiaires (IDF) ?

Accès

Backbone

Distribution

Principale

37 Examinez le schéma. L'hôte sur le VLAN 2 ne peut pas communiquer avec l'hôte sur le VLAN 3. Quel pourrait être le problème si l'on se base sur le résultat de la commande show interface fastethernet 0/1 depuis le commutateur ?

TCPIP IPV6 VOIP VPN IP IPV4

Le port 1 du commutateur n'est pas défini en mode access.

L'interface du routeur connectée au port 1 du commutateur est désactivée.

Le routeur n'est pas défini pour l'agrégation.

Le port du commutateur n'est pas configuré pour le mode full duplex ou une vitesse de 100 Mbits/s.

38 Parmi les propositions suivantes relatives au protocole Spanning Tree, lesquelles sont exactes ? (Choisissez deux réponses.)

Il élimine les boucles physiques des topologies de réseau.

Il élimine les boucles logiques des topologies de réseau.

Il peut uniquement être utilisé dans des réseaux où les routeurs sont installés.

Il peut uniquement être utilisé dans les réseaux où des commutateurs sont intégrés dans la conception.

Il peut uniquement être utilisé dans les réseaux comprenant à la fois des routeurs et des commutateurs.

39 Quel type de connectivité (reportez-vous au point A du schéma) est requis entre SW1 et SW2 ? Notez que les VLAN 2, 3, 4 et 5 sont configurés pour SW1 et que les VLAN 5, 6, 7 et 8 sont configurés pour SW2. En outre, les ordinateurs sur le même VLAN doivent pouvoir communiquer entre eux.

TCPIP IPV6 VOIP VPN IP IPV4

Accès

Canal

InterVLAN

IntraVLAN

Multi-VLAN

40 Quelle est la signification si la LED système demeure de couleur orange pour un commutateur Catalyst ?

Le commutateur effectue un test automatique de mise sous tension (POST).

Le commutateur est en train d'initialiser ses ports.

Le commutateur a échoué au test automatique de mise sous tension (POST).

Le commutateur a effectué le test automatique de mise sous tension (POST) et fonctionne correctement.

41 Pourquoi un administrateur réseau déciderait-il d'activer l'authentification pour les échanges OSPF ? (Choisissez deux réponses.)

Pour empêcher toute falsification des informations de routage.

Pour réduire la charge due aux échanges d'informations OSPF.

Pour garantir que les informations de routage OSPF sont prioritaires sur les mises à jour RIP ou IGRP.

Pour crypter les tables de routage afin d'interdire toute consultation non autorisée.

Pour garantir que les informations de routage proviennent d'une source valide.

42 De quelle façon les routeurs EIGRP gèrent-ils activement leurs relations de voisinage ?

Par l'échange de paquets HELLO avec les routeurs voisins

Par l'apprentissage dynamique des nouvelles routes de leurs voisins

Par l'échange de leurs tables de voisinage avec les routeurs directement connectés

Par la comparaison des routes connues aux mises à jour reçues

Par l'échange de leurs tables de routage avec les routeurs directement connectés

Par la surveillance continue de l'état des ports du routeur

43 Examinez le schéma. Quelles commandes parmi les suivantes permettent de configurer le port de commutation 2 pour l'hôte sur le VLAN 2 ?

TCPIP IPV6 VOIP VPN IP IPV4

(config)# interface fastethernet 0/2(config-if)# switchport mode access(config-if)# switchport access vlan 2

(config)# interface vlan 2(config-subif)# switchport mode access 2

(config)# interface vlan 2(config-subif)# switchport mode trunk dot1q

(config)# interface fastethernet 0/2(config-if)# vlan 2

44 Examinez le schéma. Que signifie le mode Transmission (forwarding) dans le processus « Spanning Tree » ?

TCPIP IPV6 VOIP VPN IP IPV4

Le commutateur émet et reçoit des trames.

Le commutateur reçoit des trames, mais il ne peut pas en envoyer.

Le commutateur participe à un processus de sélection.

Le commutateur reçoit uniquement des unités BPDU, et non pas des données, et il n'envoie aucun type de trame.

45 Quel est l'avantage de construire un réseau comme celui du schéma ?

TCPIP IPV6 VOIP VPN IP IPV4

Fournir plusieurs chemins de connectivité en cas de liaison défectueuse.

Fournir des routes alternatives en cas de problèmes sur le protocole Spanning Tree.

Fournir des routes de réseau alternatives lorsque le protocole Spanning Tree converge.

Fournir des chemins concurrents pour accélérer le transfert des données.

46 Examinez le schéma. Les deux routeurs sont configurés avec le protocole RIP v1. Ils envoient tous deux des mises à jour sur les routes directement connectées. R1 envoie une requête ping qui fonctionne à l'interface de R2. La table de routage du routeur R1 ne contient pas de routes apprises dynamiquement du routeur R2 et la table de routage du routeur R2 n'affiche aucune route apprise dynamiquement du routeur R1. Quel est le problème ?

TCPIP IPV6 VOIP VPN IP IPV4

Le découpage en sous-réseaux n'est pas pris en charge par le protocole RIP v1.

Il faut définir une fréquence d'horloge sur l'interface série de l'un des routeurs.

Le routage CIDR n'est pas pris en charge par le protocole RIP v1.

L'adressage VLSM n'est pas pris en charge par le protocole RIP v1.

47 Examinez le réseau représenté sur le schéma. Quelles adresses IP parmi les suivantes seraient valides pour une société qui loue une adresse réseau de classe C et utilise la technique VLSM pour une efficacité maximale ?

200.1.1.64 /26 pour 50 utilisateurs200.1.1.128 /27 pour 25 utilisateurs200.1.1.176 /27 pour 10 utilisateurs200.1.1.192 /30 pour une paire de liaisons série200.1.1.196 /30 pour la seconde paire de liaisons série

200.1.1.0 /26 pour 50 utilisateurs200.1.1.80 /27 pour 25 utilisateurs200.1.1.96 /27 pour 10 utilisateurs200.1.1.128 /30 pour une paire de liaisons série200.1.1.132 /30 pour la seconde paire de liaisons série

200.1.1.64 /26 pour 50 utilisateurs200.1.1.128 /27 pour 25 utilisateurs200.1.1.160 /28 pour 10 utilisateurs200.1.1.176 /30 pour une paire de liaisons série200.1.1.180 /30 pour la seconde paire de liaisons série

200.1.1.0 /26 pour 50 utilisateurs200.1.1.64 /26 pour 25 utilisateurs200.1.1.128 /27 pour 10 utilisateurs200.1.1.192 /30 pour une paire de liaisons série200.1.1.192 /30 pour la seconde paire de liaisons série

48 Quelles fonctions les protocoles RIPv1 et RIPv2 ont-ils en commun ? (Choisissez trois réponses.)

Le nombre de sauts comme métrique.

Le routage sans classe.

L'utilisation de « split horizon ».

Le nombre de sauts maximum est de 15.

Les mises à jour de broadcast.

Pas d'authentification.

49 Quelle méthode de commutation augmente la latence et la fiabilité plus que toute autre méthode ?

Cut-through

Fast-Forward

Fragment-Free

Store-and-Forward

50 Quel équipement fournit la connectivité entre les réseaux et les sous-réseaux routés IP ?

Le commutateur

Le pont

Le routeur

Le concentrateur actif

Discutez de ces questions sur le forum Cisco
Back au sommaire



mot clé : reponse ipv6 francais frenche cisco réponses fr blanc module question ipv4 entrainement ccna Examen questions tcpip voip vpn final ip semestre

Copyright © 2011-2015 FrameIP TcpIP. Tous droits réservés. Les marques et marques commerciales mentionnées appartiennent à leurs propriétaires respectifs. L'utilisation de ce site Web TcpIP implique l'acceptation des conditions d'utilisation et du règlement sur le respect de la vie privée.
Sécurité entreprise Téléphonie entreprise Expert de votre Infrastructure Test ADSL Serinya Operateur Telecom